Aller au contenu

coolhands26

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de coolhands26

  • Rang
    Member

Profile Information

  • Lieu :
    Tourcoing
  1. Bonsoir , Je fait suite au post de nevetrek et de allenbachjma, avec la question suivante: OK pour mettre la valeur à 8184, mais sur le swap file de C: ou celui de F: (F: étant le disk réservé à FS9)? Ou sur les deux?
  2. Merci pour ces infos Nevetrek, Je complète les miennes par celles ci-après, je n' ai pas donné les bonnes infos concernant ma machine CPU: AMD Athlon II X2 250 64Bits Mem: Corsair 2x 2048Mbytes DDR3 Pour le partage de canal, je n' ai pas d'infos (comment le voir?) Mémoire virtuelle: 4092 Mo Disque C: 72% d'espace libre, la mémoire virtuelle est paramétrée dessus. ci-joint les screens des param. http://picasaweb.google.com/10365179622 ... directlink Merci pour votre aide
  3. Bonsoir à tous Un complément d'informations, suite aux derniers vols effectués ce jour, le problème persiste, avec toutefois la différence suivante: écran figé+ erreur sur g2d.dll Alors là, GRAND si quelqu'un à une idée je suis preneur. Merci d'avance
  4. Bonjour, Merci pour vos réponses. Concernant les cartes graphiques, elles sont relativement récentes, j'ai diminué un peut les réglages, pour voir. Concernant les scènes, je ne touche à rein pour le moment (voir test graphique) Merci à plus
  5. Bonjours à tous, Je reviens sur mes messages précédents, ayant effectué ce jour un nouveau vol (Orly - Bâle), avec les mêmes effets. ci-joint quelques photos J'avoue ne plus rien y comprendre, j'ai vérifié mes différents réglage, je n'ai rien trouvé :wink: Merci pour votre aide
  6. je viens de refaire une partie du vol (enregistrement autosave), mais les textures se sont chargées correctement. Ce qui confirme un chargement correcte temps que je reste dans la zone couverte par la scène. Je refait le vol intégral en fin de journée et vous poste les screens Merci de votre aide
  7. Bonjours à tous, Je me permet ce post afin de vous évoquer un souci, que malheureusement je n'arrive pas à résoudre. Sous FS9, j'utilise un certain nombre de scènes France VFR, que ce soit des régions ou des AD. C'est sur ces derniers que le problème se pose. En arrivant sur ceux-ci, les textures ne s'affichent pas, tout au moins pour tous ce qui est bâtiments et pistes, les zones en herbes apparaissent. Ce défaut n'ai présent que suite à un vol long (une nav venant d'un autre AD). Lors de vol local SANS sortir de la zone couverte par la scène, il n'apparait pas. A ce jour j'ai effe
  8. Merci pour vos réponses, je regarde tout cela et vous informe de mes découvertes.
  9. Bonjour à vous, Je me permet de post, afin d'évoquer un petit souci que je rencontre avec la scène de Strasbourg, est plus particulièrement avec un décalage de celle-ci par rapport a l'ILS de la piste 23. J'ai effectué récemment une approche sur cette piste, et la rampe ILS n'emmène dans la campagne avant le seuil de piste. Ayant également la scène Alsace, n'y à t"il pas des doublons (je pense aux AFCAD) de fichiers entre celles-ci. Si tel était le cas, quels sont les fichiers à privilégier? Indépendamment de cela, c'est toujours avec le plus grand plaisir que je découvre une d
×
×
  • Créer...