Jump to content

Recommended Posts

Bonjour,

Ce matin je suis allé faire un tour à Toulouse, mais n'ai pas pu m'y poser !!

J'ai utilisé P3D V5 hf2 avec uniquement MP1, MP2 et nextmesh france.

Quelqu'un a-t-il le même problème, ou une solution à me suggérer ??

Merci d'avance 

 

 

f86937dc63b7b3d195683050d0676cc8a051f8e1

Share this post


Link to post
Share on other sites

Merci Nicco pour cette réactivité.

En effet, tout est rentré dans l'ordre !

Aurais-je manqué un correctif ?

Share this post


Link to post
Share on other sites
il y a 5 minutes, lapaix92 a dit :

Merci Nicco pour cette réactivité.

En effet, tout est rentré dans l'ordre !

Aurais-je manqué un correctif ?

 

Et faut-il qu'on le fasse tous ? :rolleyes:

Share this post


Link to post
Share on other sites

Pas venant de toi !!!

Si vous avez le problème la réponse est évidente. Si vous ne l'avez pas, bin la question ne se pose pas... Volez !

Share this post


Link to post
Share on other sites

Ah, Ah :D  ... Je posais la question que certains se posent certainement.

Mais, c'est vrai qu'on a jamais vu un produit France VFR sortir avec ce genre de truc ...    ;)

 

La question m'a donc échappé ! merci tout de même d'y avoir répondu. :)

Edited by michel78320

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...