Aller au contenu

Une page se tourne ...


Messages recommandés

Bonjour,

C'est normal. Et sur le store tu as les infos sur ton install concernant MSFS, essaie une réinstallation via le store.

Lien à poster
Partager sur d’autres sites
  • Réponses 101
  • Created
  • Dernière réponse

Top Posters In This Topic

voici ce que j'ai apparement c'est bien noté qu'il est installé !

[URL=https://www.casimages.com/i/21080611072423676317519648.jpg.html][IMG]https://nsm09.casimages.com/img/2021/08/06//21080611072423676317519648.jpg[/IMG][/URL]

Lien à poster
Partager sur d’autres sites

non, ça tu ne fais pas. C'est parce que tu n'as pas la version Premium.

Donc là tu ne peux rien faire.

Quand tu ouvre MSFS en cliquant sur l'icône tu arrives au store et quel écran as-tu ?

Lien à poster
Partager sur d’autres sites

voilà voila

<a href='https://www.casimages.com/i/210806115322691256.jpg.html' target='_blank' title='Mon image'><img src='https://nsa40.casimages.com/img/2021/08/06/210806115322691256.jpg' border='0' alt='Mon image' /></a>

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Oui c'est le service de jeu qui s'ouvre pas la page de MSFS

Bon alors ouvre le store avec l'icône du store : le petit panier

Dans la colonne de gauche tu as : Ma bibliothèque, tu cliques sur "Installé" et tu as dans la liste ton MSFS tu cliques sur "Lancer"

Normalement ça devrait ouvrir MSFS.

 

Modifié par clo08
Lien à poster
Partager sur d’autres sites
Il y a 1 heure, clo08 a dit :

Oui c'est le service de jeu qui s'ouvre pas la page de MSFS

Bon alors ouvre le store avec l'icône du store : le petit panier

Dans la colonne de gauche tu as : Ma bibliothèque, tu cliques sur "Installé" et tu as dans la liste ton MSFS tu cliques sur "Lancer"

Normalement ça devrait ouvrir MSFS.

 

Et bien non, quand je clique sur Lancer, je reviens sur la fenêtre "services de jeu" ! merrrrrciiiii encore

 

Lien à poster
Partager sur d’autres sites

C'est un problème avec service de jeu

As tu essayé ça de  qvatao  :

Avez-vous essayer ma manip ?

- Paramétres > Applications > services de jeu > Réparer

il y à de bonne chance que ce soit un problème du service jeu , si la réparation ne

marche pas , on le désinstaller(puis le réinstaller=

Lien à poster
Partager sur d’autres sites
Il y a 3 heures, clo08 a dit :

 Merci Claudine, tu auras tout fait pour moi tu es super  ! mais il n'y a rien qui fonctionne, j'en ai ras le bol, je sésinstalle tout, on verra bien ,je vous tient au courant, toi et JC (pas Jésus Christ, Jean-Claude) merci encore !

Lien à poster
Partager sur d’autres sites

 J'ai viré pas mal de choses, mais il doit rester des fichiers cachés, en tous cas, même quand je mets le premier dvd, l'install démare et aussitôt cette s..... de store reviens a fond les manettes !!! j'en ai ras le bol, je ne vous souhaite pas ce problème !

Lien à poster
Partager sur d’autres sites
il y a une heure, Guggen a dit :

 J'ai viré pas mal de choses, mais il doit rester des fichiers cachés, en tous cas, même quand je mets le premier dvd, l'install démare et aussitôt cette s..... de store reviens a fond les manettes !!! j'en ai ras le bol, je ne vous souhaite pas ce problème !

 

Dommage, y avait rien à supprimer !

 

Va voir mon dernier message dans ton sujet "problème de lancement"

J'ai la solution... tout fonctionne ! ;)

Modifié par jujuapapa
Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Guggen a dit :

je vous tient au courant, toi et JC

Salut Gug, un jour j'en avais tellement marre que j'ai remis mon ordi à zero,réinstall W10 etc depuis je vais mieux,beaucoup mieux,ne lis pas ce qu'ecrit juju il etais parti aux galapagos je croyais qu'il y restait............

Lien à poster
Partager sur d’autres sites
il y a 3 minutes, jeanclaude34 a dit :

...ne lis pas ce qu'ecrit juju il etais parti aux galapagos je croyais qu'il y restait............

?

Séquelles de covid ? :?: :rolleyes:

 

Montre moi tes mains.... ah oui en effet, 2 mains gauches ! :lol:

Modifié par jujuapapa
Lien à poster
Partager sur d’autres sites
Il y a 1 heure, jujuapapa a dit :

 

Dommage, y avait rien à supprimer !

 

Va voir mon dernier message dans ton sujet "problème de lancement"

J'ai la solution... tout fonctionne ! ;)

 Oui j'ai lu toutes les solutions, et essayé mais ça ne fonctionne pas ce con... de store reviens sans cesse, merci quand même Juju, alors c'était bien les galas à Pagos ? 8-)

Lien à poster
Partager sur d’autres sites
il y a 5 minutes, Guggen a dit :

 Oui j'ai lu toutes les solutions, et essayé mais ça ne fonctionne pas ce con... de store reviens sans cesse, merci quand même Juju, alors c'était bien les galas à Pagos ? 8-)

 

Oulaaaa, c'est du lourd... plus lourd que l'air et ça vole pas haut... :lol:

Tant pis, format c: /v /s

Modifié par jujuapapa
Lien à poster
Partager sur d’autres sites
il y a 13 minutes, jeanclaude34 a dit :

Salut Gug, un jour j'en avais tellement marre que j'ai remis mon ordi à zero,réinstall W10 etc depuis je vais mieux,beaucoup mieux,ne lis pas ce qu'ecrit juju il etais parti aux galapagos je croyais qu'il y restait............

 Oui tu as bien fait mais tu vois, je n'ai jamais eu autant de problèmes qu'avec tous ces simus d'avion, que ce soit FSX ou P3D, tuojours un binz pas possible ! et en plus ça nous coûte du pognon à chaque fois ! Et puis les raccourcis vers les solutions à propos de STORE, j'en ai lu des palanquées, et tiens, même des mecs ont exactement le même problème de lancement avec d'autre jeux, de bagnole par exemple. Alors qu'est-ce qu'ils foutent chez Grosoft, est-ce qu'ils utilisent leur logiciel ? Et je vais te dire, heureusement que l'on a des mecs et des dames super compétent(e)s sur le forum, parce par exemple, moi, j'ai un pote qui ne connait rien à l'informatique, qui est passé par un dépanneur pour installer ses dvd,  car il n'y connait que dalle, et pourtant ce simu l'interresse car il y retrouve  son plaisir de piloter, (ce qu'il faisait avant.) Comment veux-tu que ces personnes s'en sortent ? Non, faut pas déc....il faut virer le sigle "à partir de 3 ans" ! non c'est à partir de bac 75 informatique supérieure avec master. On passe plus de temps à régler, paufiner, mettre à jour.

Moi, en colère ? Mais non !

Jean-Louis

Lien à poster
Partager sur d’autres sites

 Et voilà c'est fait ! chargement des dix dvd, ok muméro de clé, refusée, normal, sur le store MSFS est bien marqué comme chargé, et depuis plus rien, tu as beau aller dans bibliothèque et lancer, ou télecharger dans le dossier de ton choix, que dalle ça ne bouge pas. Depuis 7 00 ce matin je consulte tous les cas identique au mien, ouf ça fait du bien, je ne suis pas le seul ! mais aucune des soluces proposées sont efficaces.

Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

  • Autogen Global - MISE à JOUR : 16/07/2021

  • Trafic France - mise a jour 2.0 : 21/03/2020



×
×
  • Créer...