Aller au contenu

World Update 6 du mardi 07 septembre


Messages recommandés

Le 14/09/2021 à 05:57, Baron noir a dit :

 

Merci pour ton retour mais ça fait des jours et des heures que je lance et relance, ça débute et vers 30% ça revient à 0% et ainsi de suite. Le bazar….si quelqu’un peut m’orienter je suis preneur.

Belle tournée à tous

Franck

Je n'ai jamais eu ce genre de problème en ADSL mais quand j'utilise la 4G pour aller plus vite il m'est arrivé que ça télécharge à 30 ou 40 % et vlan d'un seul coup comme toi ça repartait à 0, attention jamais en ADSL, en 4G seulement. Lors d'une version antérieure j'avais un blocage à 45% mais sans revenir à zéro ( j'étais en ADSL ) j'ai mis sur pause et après plusieurs essais c'est reparti. Je ne sais pas, essayes de faire pause avant ces fameux 30% et relance le téléchargement, peut-être que ça passera le cap des 30. Pour info depuis un certain temps je n'ai plus ce souci en 4G et je n'utilise que ce mode de connexion pour les MAJ ( smartphone comme point d'accès ) car je tourne entre 90 et 110 suivant les heures ( l'antenne Orange est à côté, en 4G je suis assez souvent au max de ce que je peux obtenir comme débit ) au lieu de 12 en ADSL et ayant un forfait de 200 Go mensuel sur le réseau Orange j'ai de la marge. J'ai aussi un autre modem 4G mais cette fois sur le réseau Bouygues avec 300 Go mensuel, là c'est un peu mois bon suivant les heures, quand c'est assez tard je monte à 60 c'est toujours mieux que l'ADSL quand même. Donc je jongle avec les 3 en attendant la fibre prévue pour fin d'année.

Lien à poster
Partager sur d’autres sites
  • Réponses 116
  • Created
  • Dernière réponse

Top Posters In This Topic

Le 14/09/2021 à 13:24, vbazillio a dit :

 

Parce que vous avez été plusieurs à le demander, le temps que notre environnement évolue : https://flightsim.to/file/20463/lflc-clermont-ferrand-trees-on-runway-temporary-fix-after-wu6 et pour continuer à profiter de la scène de Clermont-Ferrand.


C'est donc TEMPORAIRE. Si ça ne marche pas chez vous ou si vous avez le moindre doute, ne le téléchargez pas et/ou enlevez-le de votre dossier Community ;)

Bon j'ai essayé pour Clermont mais aucun changement, toujours des arbres même avec le fix si on utilise l'adon de FVFR. Bon pas grave pour le moment je vais l'enlever du dossier Community.

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, dbalternative a dit :

1 arbre qui ne provoque même pas de crash et vous enlevez la scène ? :-)

 

 

Oui j'ai enlevé la scène car chez moi si je la laisse j'ai carrément un arbre qui traverse le poste de pilotage sur le A320, je précise que c'est sur un départ en bout de piste, prêt à décoller. Donc si je met les gaz l'avion n'avance pas et comme le fix ne fonctionne pas, je ne peux pas faire autrement que de l'enlever et garder la scène d'origine? J'avais eu un peu le même problème sur la scène de Sion, chez RedWing et après explications ils ont fait une nouvelle version qui fonctionne sans problème, bon là il n'y avait pas d'arbre mais impossible de décoller aussi ( dans les deux cas gaz à fond et frein de parc sur Off bien sûr ) et j'en ai encore une autre de RedWing qui fait la même chose, c'est sur le petit aérodrome de Brindas proche de Lyon, idem impossible de décoller depuis la piste.

Lien à poster
Partager sur d’autres sites
Il y a 16 heures, Marvalec a dit :

Je n'ai jamais eu ce genre de problème en ADSL mais quand j'utilise la 4G pour aller plus vite il m'est arrivé que ça télécharge à 30 ou 40 % et vlan d'un seul coup comme toi ça repartait à 0, attention jamais en ADSL, en 4G seulement. Lors d'une version antérieure j'avais un blocage à 45% mais sans revenir à zéro ( j'étais en ADSL ) j'ai mis sur pause et après plusieurs essais c'est reparti. Je ne sais pas, essayes de faire pause avant ces fameux 30% et relance le téléchargement, peut-être que ça passera le cap des 30. Pour info depuis un certain temps je n'ai plus ce souci en 4G et je n'utilise que ce mode de connexion pour les MAJ ( smartphone comme point d'accès ) car je tourne entre 90 et 110 suivant les heures ( l'antenne Orange est à côté, en 4G je suis assez souvent au max de ce que je peux obtenir comme débit ) au lieu de 12 en ADSL et ayant un forfait de 200 Go mensuel sur le réseau Orange j'ai de la marge. J'ai aussi un autre modem 4G mais cette fois sur le réseau Bouygues avec 300 Go mensuel, là c'est un peu mois bon suivant les heures, quand c'est assez tard je monte à 60 c'est toujours mieux que l'ADSL quand même. Donc je jongle avec les 3 en attendant la fibre prévue pour fin d'année.

Marvelec bonjour,

Tout d’abord merci pour ton aide et tes explications.

J’ai essayé tes combines mais pour moi rien ni fait. Le téléchargement début puis a un certain pourcentage retour à 0%. 
Je comprends pas ce souci….car j’ai pourtant une bonne bande passante.

Belle journee à tous,

Franck

Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Baron noir a dit :

Marvelec bonjour,

Tout d’abord merci pour ton aide et tes explications.

J’ai essayé tes combines mais pour moi rien ni fait. Le téléchargement début puis a un certain pourcentage retour à 0%. 
Je comprends pas ce souci….car j’ai pourtant une bonne bande passante.

Belle journee à tous,

Franck

Donc tu ne peux plus te servir de FS2020 ? Tu envisages quoi, de tout recommencer, je veux dire repartir à zéro donc tout télécharger d'un coup ? J'ai du faire ça une fois mais j'avais sauvegardé tout le dossier Onestore ailleurs et j'ai commencé a tout recharger mais à un moment il m'a demandé le chemin et là juste avant de valider, j'ai tout recopier mon dossier Onestore à l'adresse du chemin, du coup au lieu de télécharger je ne sais combien de gigas, j'en ai eu qu'une trentaine car il a uniquement mis à jour les fichiers qui avaient besoin de l'être et tout est rentré dans l'ordre mais ça en fait des manips. Bon courage.

Lien à poster
Partager sur d’autres sites

Bonjour,

Depuis la MAJ WU6 il y a encore eu une MAJ sur le G 1000 NXI.

 

Avant la MAJ  1.19.8.0 pour passer de sélection de fréquences COM vers fréquences NAV il suffisait d'appuyer (clic gauche souris) sur le bouton rotatif de changement de fréquence, cela pour les GNS 430, 530 et le Garmin 1000.

Maintenant il  me faut maintenir le bouton gauche de la souris (le bouton devient jaune) et simultanément appuyer sur le bouton droit de la souris pour effectuer le changement. Ca semble valable pour d'autres fonctions d'affichage sur ces écrans et sur certaines commandes de PA (comme aligner le bug de cap sur le cap actuel suivi par l'appareil dans le TBM ou d'autres).

 

Cela correspond apparemment à la FONCTION POUSSER sur un bouton, sur n'importe quel bouton quand cette fonction lui est attribuée. En VR ça met en même temps un coup de zoom instantané puisque c'est le clic droit souris qui est attribué au zoom, mais cela n'est pas gênant. 

Il fallait le savoir.

 

Apres recherche je me suis soudain souvenu que cette FONCTION POUSSER peut être supprimée

dans cette séquence "clic gauche maintenu pendant qu'on effectue un clic droit souris", pour trouver les autres fonctions de la souris à savoir, "pousser au centre d'un bouton  ou avoir une flèche vers le haut  ou une flèche vers le  bas" étant donné que ces fonctions sont nécessaires pour utiliser les boutons de l'A320 FBW entre autre, ce qui n'est pas possible avec la première fonction pousser.

 

Le bon réglage se trouve dans les OPTIONS GENERALES puis ACCESSIBILITE et sur la ligne SYSTEME D'INTERACTION DU COCKPIT qu'il faut mettre à HISTORIQUE pour avoir les 3 fonctions actives.

 

D'autre part maintenant mes messages ATC s'affichent directement en face  de mon regard en VR. Est-ce que j'aurais zappé une options d'affichage?

 

On ne nous dit pas tout !

 

 

Modifié par tropopause
ajout d'information de réglage
Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Marvalec a dit :

Donc tu ne peux plus te servir de FS2020 ? Tu envisages quoi, de tout recommencer, je veux dire repartir à zéro donc tout télécharger d'un coup ? J'ai du faire ça une fois mais j'avais sauvegardé tout le dossier Onestore ailleurs et j'ai commencé a tout recharger mais à un moment il m'a demandé le chemin et là juste avant de valider, j'ai tout recopier mon dossier Onestore à l'adresse du chemin, du coup au lieu de télécharger je ne sais combien de gigas, j'en ai eu qu'une trentaine car il a uniquement mis à jour les fichiers qui avaient besoin de l'être et tout est rentré dans l'ordre mais ça en fait des manips. Bon courage.

 

Il y a 5 heures, jeanclaude34 a dit :

UN GRAND MERCI A TOUS LES DEUX. Je vais essayé les informations de Jean-Claude.

Bizz mes amis

Lien à poster
Partager sur d’autres sites

Depuis la dernière mise à jour 1.19.9.0, le fix, pour les arbres sur la piste de Clermont, fonctionne alors qu'avant la mise à jour ça ne changeait rien, mais quoiqu'il en soit même avec la nouvelle MAJ si on ne met pas le fix il y a toujours ces fameux arbres, sans l'adon tout est ok. Bon à suivre mais en tout cas MSFS s'ouvre de plus en plus vite, on peut dire que les temps de chargements ont été en gros divisé par 3 surtout dans l'interface pour quitter un vol et en créer un nouveau. Je ne sais pas chez vous si vous avez pu remarquer ce gain de temps !!

Lien à poster
Partager sur d’autres sites
il y a une heure, Marvalec a dit :

Depuis la dernière mise à jour 1.19.9.0, le fix, pour les arbres sur la piste de Clermont, fonctionne alors qu'avant la mise à jour ça ne changeait rien, mais quoiqu'il en soit même avec la nouvelle MAJ si on ne met pas le fix il y a toujours ces fameux arbres, sans l'adon tout est ok. Bon à suivre mais en tout cas MSFS s'ouvre de plus en plus vite, on peut dire que les temps de chargements ont été en gros divisé par 3 surtout dans l'interface pour quitter un vol et en créer un nouveau. Je ne sais pas chez vous si vous avez pu remarquer ce gain de temps !!

Pourquoi ne pas laisser le fix LFLC  jusqu'à ce qu'Alain publie l'aéroport rectifié  ?

Pareil pour les bateaux de croisière devant Cannes, la mise à jour de LFMD a corrigé le problème !

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Big Mike a dit :

Pourquoi ne pas laisser le fix LFLC  jusqu'à ce qu'Alain publie l'aéroport rectifié  ?

Pareil pour les bateaux de croisière devant Cannes, la mise à jour de LFMD a corrigé le problème !

Non c'est bon je le laisse et je n'ai plus d'arbres, ce que j'ai voulu dire c'est qu'avant la 1.19.9.0 même en le laissant j'avais toujours ces arbres mais depuis ça fonctionne, la piste est clean. Par contre tu as bien du constater comme moi une sacrée une amélioration pour les chargements. Enfin chez moi c'est le jour et la nuit.

Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

  • Autogen Global - MISE à JOUR : 16/07/2021

  • Trafic France - mise a jour 2.0 : 21/03/2020



×
×
  • Créer...