Aller au contenu

Marvalec

Membres
  • Compteur de contenus

    86
  • Inscription

  • Dernière visite

À propos de Marvalec

  • Rang
    Member

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Oui c'est ce que je disais, le pack repères VFR est très bien pour par exemple les églises dans les villages, mais un peu moins pour les basiliques et cathédrales. Ah oui une précision, normalement pour tous les grands édifices religieux l'implantation est la même, le chœur est toujours dirigé vers l'Est donc l'Orient ainsi en rentrant dans un de ces édifices il est facile de situer ou sont les quatre points cardinaux. Je me suis aperçu que beaucoup de gens ne savaient pas que dans la chrétienté, toutes les cathédrales étaient construites ainsi. Bon rien à voir avec la simulation mais juste un
  2. J'ai pu voir chez un ami la cathédrale représentée par VFR en ce qui concerne ma ville, bon ce n'est pas pour être pointilleux mais le chœur est orienté côté Ouest, alors qu'il devrait être dirigé coté Est donc vers l'Orient, de plus ça ressemble plus à un style roman que gothique. Attention je parle surtout pour les cathédrales ou les basiliques car en ce qui concerne les petites églises de villages c'est plutôt pas mal. Depuis une des dernières mises à jour de MSFS il y a eu pleins de nouveaux monuments ajoutés et comme par magie alors qu'il n'y avait rien avant, maintenant il y a bien une c
  3. Non c'est bon je le laisse et je n'ai plus d'arbres, ce que j'ai voulu dire c'est qu'avant la 1.19.9.0 même en le laissant j'avais toujours ces arbres mais depuis ça fonctionne, la piste est clean. Par contre tu as bien du constater comme moi une sacrée une amélioration pour les chargements. Enfin chez moi c'est le jour et la nuit.
  4. Depuis la dernière mise à jour 1.19.9.0, le fix, pour les arbres sur la piste de Clermont, fonctionne alors qu'avant la mise à jour ça ne changeait rien, mais quoiqu'il en soit même avec la nouvelle MAJ si on ne met pas le fix il y a toujours ces fameux arbres, sans l'adon tout est ok. Bon à suivre mais en tout cas MSFS s'ouvre de plus en plus vite, on peut dire que les temps de chargements ont été en gros divisé par 3 surtout dans l'interface pour quitter un vol et en créer un nouveau. Je ne sais pas chez vous si vous avez pu remarquer ce gain de temps !!
  5. Donc tu ne peux plus te servir de FS2020 ? Tu envisages quoi, de tout recommencer, je veux dire repartir à zéro donc tout télécharger d'un coup ? J'ai du faire ça une fois mais j'avais sauvegardé tout le dossier Onestore ailleurs et j'ai commencé a tout recharger mais à un moment il m'a demandé le chemin et là juste avant de valider, j'ai tout recopier mon dossier Onestore à l'adresse du chemin, du coup au lieu de télécharger je ne sais combien de gigas, j'en ai eu qu'une trentaine car il a uniquement mis à jour les fichiers qui avaient besoin de l'être et tout est rentré dans l'ordre mais ça
  6. Oui j'ai enlevé la scène car chez moi si je la laisse j'ai carrément un arbre qui traverse le poste de pilotage sur le A320, je précise que c'est sur un départ en bout de piste, prêt à décoller. Donc si je met les gaz l'avion n'avance pas et comme le fix ne fonctionne pas, je ne peux pas faire autrement que de l'enlever et garder la scène d'origine? J'avais eu un peu le même problème sur la scène de Sion, chez RedWing et après explications ils ont fait une nouvelle version qui fonctionne sans problème, bon là il n'y avait pas d'arbre mais impossible de décoller aussi ( dans les deux cas gaz à
  7. Bon j'ai essayé pour Clermont mais aucun changement, toujours des arbres même avec le fix si on utilise l'adon de FVFR. Bon pas grave pour le moment je vais l'enlever du dossier Community.
  8. Je n'ai jamais eu ce genre de problème en ADSL mais quand j'utilise la 4G pour aller plus vite il m'est arrivé que ça télécharge à 30 ou 40 % et vlan d'un seul coup comme toi ça repartait à 0, attention jamais en ADSL, en 4G seulement. Lors d'une version antérieure j'avais un blocage à 45% mais sans revenir à zéro ( j'étais en ADSL ) j'ai mis sur pause et après plusieurs essais c'est reparti. Je ne sais pas, essayes de faire pause avant ces fameux 30% et relance le téléchargement, peut-être que ça passera le cap des 30. Pour info depuis un certain temps je n'ai plus ce souci en 4G et je n'util
  9. Quand la mise à jour est sorti j'ai eu le même problème. Bon je suis parti une heure, en revenant j'ai mis en route mon Pc et la Sim et allant dans gestionnaire de contenus ça a fonctionné. Je ne sais pas peut-être qu'en ce qui me concerne, les serveurs étaient saturés.
  10. Mais c'est ou ce réglage pour être en dessous de 100, toi tu dis que tu es sus 150 mais justement ou on va pour voir la valeur que j'ai sur le mien ? Merci d'avance.
  11. Salut alors comment on fait pour avoir ton petit fix pour Clermont car moi je n'y connais rien du tout en bricolage ?
  12. Bon ça va je n'ai pas besoin de leçons mais 50€ c'est cadeau.
  13. Alors sans l'adon de FVFR sur Clermont c'est nickel, rien sur la piste, bon en attendant un correctif je vais le supprimer.
  14. Je n'avais pas fait attention mais il y a aussi carrément un arbre qui traverse le poste de pilotage du A320 toujours sur Clermont FVFR quand on part directement depuis la piste. Bon je vais essayer en enlevant l' adon pour voir si c'est pareil.
  15. Ah non je pense que tout le monde n'a pas compris pour le dossier Community mais pas grave. Par contre quand je n'en ai pas besoin j'enlève tous les dossiers d'addon que j'ai acheté sur le store, Aerosoft, Orbx, RedWing et compagnie et je lance la simu sans problème, par contre il suffit d'aller dans le gestionnaire de contenus pour voir qu'ils ont bien été recherché avant de lancer le jeu car il propose de les télécharger de nouveau, mais bon ça ne sert à rien, en le remettant avant une autre lancement il va les trouver c'est donc bien la preuve que tous les fichiers sont listés au lancement,
×
×
  • Créer...